[$]FredoCorner(增强倒角)SketchUp插件 草图大师中文插件

FredoCorner(增强倒角)这是由Fredo6老师新的作品,该插件同样是倒角工具,但它在功能上又增强了很多,针对复杂的造型进行倒角。

插件界面

插件信息

  • 插件作者:Fredo6
  • 插件版本:2.3a
  • 发布时间:2021.01.27
  • 支持版本:SketchUp2016以上

下载插件

资源下载此资源仅限注册用户下载,请先
有任何关于购买或下载问题,请直接添加网站客服微信:SketchUp56
资源下载
下载价格:免费
有任何关于购买或下载问题,请直接添加网站客服微信:SketchUp56
1
封面图

评论55

请先

  1. 怎么安装
    俊贤2021-04-09
    • 在本站搜索插件安装即可找到相关文章
      56度2021-04-09
  2. 运行库和插件安装成功,但是现实需要我获得许可,这可如何是好,买许可页面根本点不进去啊
    华生!!2021-03-10
    • 是的,现在这个插件开发作者开始收费了
      56度2021-03-11
  3. 该插件开发作者已经开始收费了
    56度2021-01-30
  4. 更新了吗?
    u69815343217975082021-01-30
  5. 2019SU无法安装
    u69815343217975082021-01-30
  6. 过期了怎么更新啊
    u53177018998630242021-01-29
  7. 过期了 2.2a版本也不支持19版的su
    福州人在武夷山2021-01-27
  8. 过期了~!现在是2.2版本~!
    u79778247480981772021-01-20
  9. 已经过期了 现在要v2.1版本 感谢!!!
    seiya2020-12-30
  10. 这个是过期了吗???装了用的时候提示一串 英文!!!!
    吴夲。2020-09-09
  11. 为什么显示过期啊?用不了啊!
    陈十八a2020-09-03
  12. 怎么安装过后并没有显示图标?明明扩展程序里是显示已经安装好,但看到不到使用图标在哪,怎么调出来?
    水木园文化2020-07-18
    • 安装运行库再安装这个,然后右键工具栏找到对应的工具即可调出。
      56度2020-10-27
  13. 怎么样安装倒角插件啊?语言库怎么安装
    感觉还不错2020-05-09
    • 同理,也是和安装插件一样:https://www.56dotc.com/archives/2201
      56度2020-06-06
  14. 2019 版本 不能用
    无情的大叔2020-04-03
    • 这是目前最新版怎么会不能使用呢?是不是你没有安装运行库呀?
      56度2020-04-03
  15. 请问Some Fredo6 Plugins will not load Current SketchUp Version: 18.0.16975 Current LibFredo6 version: 8.70 FredoCorner: requires LibFredo6 version >= 91 这是啥意思 su版本低了? 我是2018的
    A_HuKon2020-03-22
    • 按这个提示理解是SU版本低了
      56度2020-03-25
    • 按这个提示理解是SU版本低了,你试试安装2019或2020版SketchUp
      56度2020-03-25
  16. 不能用,点击没反应
    命运2020-03-05
  17. 这个什么时候能更新呢
    zhangqiqi2020-01-14
  18. 语言库的那个也需要更新一下
    黑天空2019-12-30
  19. 这个是过期的,请更新一下
    黑天空2019-12-30
  20. 您好,提示已过期了能更新一下吗?
    南枝2019-12-24
  21. 版本又过期了
    swaggy岩合光昭2019-09-26
  22. 不能用了唉。
    洪世贤2019-09-26
  23. 又过期了?!!
    洪世贤2019-09-25
  24. 增强倒角和三维倒角有什么区别吗?
    tangyonggang2019-09-09
  25. 想问下 怎么安装
    铅笔2019-09-03
    • 参考这篇文章:http://www.56dotc.com/archives/2201(注意当然插件属于Fredo6系列插件必须要先安装语言库:http://www.56dotc.com/archives/77)
      56度2019-09-29
  26. 很实用的插件
    yanlly2019-08-29
  27. 不能用了,哪位同学更新下
    wtys1232019-08-10
  28. 这个装上确实显示过期了
    2019-06-14
  29. 不能用了提示版本过期?
    非常想画2019-03-27
欢迎您莅临小站,现在加入VIP会员老爷可享受更好的下载体验及完善的售后服务!
没有账号? 注册  忘记密码?

社交账号快速登录

微信扫一扫关注
如已关注,请回复“登录”二字获取验证码