V-Ray3.4 For SketchUp 2018兼容文件

由于V-Ray官方发布的VFS3.4最高支持SketchUp 2017,导致很多小伙伴要渲图还要回到2017,来回切换非常麻烦,那该补丁可以完美的应用在SketchUp 2018软件上。资源收集于网络由我整理分享。更多资源欢迎加入VIP。  成为VIP会员

本期分享内容

VFS3.4+SU2018-1

VFS3.4+SU2018-2+

资源下载

下载价格:1 下载券
VIP优惠:免费
0

评论9

请先

  1. #5
    Dlsssw
    这个和痞子库冲突吗?
    Dlsssw2018-09-14 9:39:37
    • 56度
      这个应该没有冲突吧,我的电脑上都有同时安装。
      56度2018-09-14 14:07:25
  2. #4
    zjl521
    怎么使用能出个详细点的安装教程吗
    zjl521已购买2018-09-21 13:28:18
  3. #3
    galaxy31
    兼容补丁还是需要装两个版本的su,对于有强迫症的会有点尴尬,建议从低版本装到高版本,千万别从高到低装,不然su文件预览图会有问题。
    galaxy312018-10-08 9:54:39
  4. #2
    mylivesun
    安装原版不能识别2018呀
    mylivesun已购买2018-10-08 10:05:19
  5. #1
    谢谢333333333333333
    狂風/zt在現2018-12-07 16:20:26
没有账号? 忘记密码?

社交账号快速登录